W70B Yealink базовая IP-DECT-станция

Цену уточнить у менеджера

Артикул: W70B
Бренд

Yealink

<p style=""><span style="font-size: 14px;">Yealink W70B</span><span style="font-size: 14px;">&nbsp;</span><span style="font-size: 14px;">— это базовая IP-DECT-станция для малого и среднего бизнеса. Поддерживает работу до 10 DECT-устройств Yealink: DECT-трубок W53H, W56H, W73H, W76H, W59R, DECT-конференц-телефонов CP930W, CP935W и настольного DECT-телефона T54W + DD10K (с цветным экраном).</span></p><p style=""><span style="font-size: 14px;">W70B обеспечивает мобильность и гибкость коммуникаций, а также избавляет от необходимости в монтаже лишних проводов. Современный чип сокращает время простоя при обновлении и обеспечивает высокую производительность базовой станции, которая поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов.</span></p><p style=""><span style="font-size: 14px;">Эта компактная базовая IP-DECT-станция имеет современный элегантный дизайн, обладает конструкцией для скрытия разъемов для проводов, а также может быть установлена на стене. Поддерживая кодек Opus, Yealink W70B обеспечивает профессиональный качественный звук как в условиях высокой нагрузки, так и при низких показателях параметров сети (по сравнению с другими широкополосными или узкополосными аудиокодеками).</span></p><p style=""><span style="font-size: 14px;">Базовая IP-DECT-станция Yealink W70B поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру.</span></p><p style=""><span style="font-size: 14px;">Функции базы</span></p><ul style="list-style: outside square; margin-right: 0px; margin-bottom: 0px; margin-left: 0px; padding: 0px 0px 0px 20px;"><li><span style="font-size: 14px;">Поддержка 20 одновременных вызовов;</span></li><li><span style="font-size: 14px;">Поддержка 10 трубок;</span></li><li><span style="font-size: 14px;">Поддержка 10 SIP-аккаунтов;</span></li><li><span style="font-size: 14px;">Поддержка 6 репитеров на каждую базовую станцию;</span></li><li><span style="font-size: 14px;">Paging, Интерком, Автоответ, План набора;</span></li><li><span style="font-size: 14px;">Удержание вызова, трансфер, ожидание вызова;</span></li><li><span style="font-size: 14px;">3-сторонняя конференция;</span></li><li><span style="font-size: 14px;">Переключение между вызовами;</span></li><li><span style="font-size: 14px;">Отключение микрофона, беззвучный, DND;</span></li><li><span style="font-size: 14px;">Отображение имени и номера Caller ID;</span></li><li><span style="font-size: 14px;">Анонимный вызов / отклонение анонимного вызова;</span></li><li><span style="font-size: 14px;">Переадресация: Всегда/Занят/Нет ответа;</span></li><li><span style="font-size: 14px;">Быстрый набор/Голосовая почта/Повторный набор;</span></li><li><span style="font-size: 14px;">Message Waiting Indication (MWI);</span></li><li><span style="font-size: 14px;">Музыка в ожидании (настраивается на сервере);</span></li><li><span style="font-size: 14px;">Локальная телефонная книга до 1000 контактов (хранятся на базе);</span></li><li><span style="font-size: 14px;">Удаленная телефонная книга LDAP/XML;</span></li><li><span style="font-size: 14px;">Поиск/Импорт/Экспорт телефонной книги;</span></li><li><span style="font-size: 14px;">История вызовов: Все/Пропущенные/Входящие/Исходящие;</span></li><li><span style="font-size: 14px;">Peer-to-peer вызовы (по IP-адресу);</span></li><li><span style="font-size: 14px;">Экстренный вызов;</span></li><li><span style="font-size: 14px;">Адресная книга и журнал вызовов Broadsoft;</span></li><li><span style="font-size: 14px;">Функция синхронизации ключей Broadworks;</span></li><li><span style="font-size: 14px;">Совместное использование вызовов (SCA);</span></li><li><span style="font-size: 14px;">Action URI;</span></li><li><span style="font-size: 14px;">XML-браузер.</span></li></ul><p style=""><span style="font-size: 14px;">Управление</span></p><ul style="list-style: outside square; margin-right: 0px; margin-bottom: 0px; margin-left: 0px; padding: 0px 0px 0px 20px;"><li><span style="font-size: 14px;">Autoprovision через TFTP/FTP/HTTP/HTTPS/RPS/PnP;</span></li><li><span style="font-size: 14px;">Обновление ПО трубки по каналу DECT (OTA — Over-The-Air);</span></li><li><span style="font-size: 14px;">Конфигурация: браузер/телефон/autoprovision;</span></li><li><span style="font-size: 14px;">Экспорт системного и сетевого лога.</span></li></ul><p style=""><span style="font-size: 14px;">Кодеки и настройки голоса</span></p><ul style="list-style: outside square; margin-right: 0px; margin-bottom: 0px; margin-left: 0px; padding: 0px 0px 0px 20px;"><li><span style="font-size: 14px;">Full-duplex динамик;</span></li><li><span style="font-size: 14px;">Совместимость со слуховыми аппаратами (HAC);</span></li><li><span style="font-size: 14px;">FNR (гибкое шумоподавление) / шумоподавление;</span></li><li><span style="font-size: 14px;">Широкополосные кодеки: Opus, AMR-WB (опционально), G.722;</span></li><li><span style="font-size: 14px;">Узкополосные кодеки: PCMU, PCMA, G.726, G.729, G.729A, iLBC;</span></li><li><span style="font-size: 14px;">VAD, CNG, AGC, PLC, AJB;</span></li><li><span style="font-size: 14px;">AEC (поддерживается W53H);</span></li><li><span style="font-size: 14px;">Поддержка VQ-RTCPXR (RFC6035), RTCP-XR.</span></li></ul><p style=""><span style="font-size: 14px;">Сетевые характеристики</span></p><ul style="list-style: outside square; margin-right: 0px; margin-bottom: 0px; margin-left: 0px; padding: 0px 0px 0px 20px;"><li><span style="font-size: 14px;">SIP v1 (RFC2543), v2 (RFC3261);</span></li><li><span style="font-size: 14px;">SNTP/NTP;</span></li><li><span style="font-size: 14px;">VLAN (802.1Q and 802.1P);</span></li><li><span style="font-size: 14px;">802.1x, LLDP;</span></li><li><span style="font-size: 14px;">STUN Client (NAT Traversal);</span></li><li><span style="font-size: 14px;">UDP/TCP/TLS;</span></li><li><span style="font-size: 14px;">Режимы работы с сетью: статический/DHCP;</span></li><li><span style="font-size: 14px;">Поддержка резервного копирования на прокси-сервере.</span></li></ul><p style=""><span style="font-size: 14px;">Безопасность</span></p><ul style="list-style: outside square; margin-right: 0px; margin-bottom: 0px; margin-left: 0px; padding: 0px 0px 0px 20px;"><li><span style="font-size: 14px;">OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует);</span></li><li><span style="font-size: 14px;">Безопасность транспортного уровня (TLS);</span></li><li><span style="font-size: 14px;">HTTPS (сервер/клиент), SRTP (RFC3711) (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует);</span></li><li><span style="font-size: 14px;">Дайджест-аутентификация;</span></li><li><span style="font-size: 14px;">Безопасный файл конфигурации с помощью шифрования AES;</span></li><li><span style="font-size: 14px;">Трехуровневый режим настройки: Admin/Var/User.</span></li></ul><p style=""><span style="font-size: 14px;">DECT</span></p><ul style="list-style: outside square; margin-right: 0px; margin-bottom: 0px; margin-left: 0px; padding: 0px 0px 0px 20px;"><li><span style="font-size: 14px;">Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка);</span></li><li><span style="font-size: 14px;">DECT стандарт: CAT-iq 2.0.</span></li></ul><p style=""><span style="font-size: 14px;">Физические характеристики</span></p><ul style="list-style: outside square; margin-right: 0px; margin-bottom: 0px; margin-left: 0px; padding: 0px 0px 0px 20px;"><li style=""><span style="font-size: 14px;">RJ45 10/100M Ethernet-порт;</span></li><li style=""><span style="font-size: 14px;">Power over Ethernet (IEEE 802.3af), Класс 1;</span></li><li style=""><span style="font-size: 14px;">Зона покрытия внутри помещения: 50 м (в идеальных условиях);</span></li><li style=""><span style="font-size: 14px;">Зона покрытия вне помещения: 300 м (в идеальных условиях);</span></li><li style=""><span style="font-size: 14px;">Настольная или настенная установка;</span></li><li style=""><span style="font-size: 14px;">Энергосберегающий режим ECO/ECO+;</span></li><li style=""><span style="font-size: 14px;">3 LED-индикатора;</span></li><li style=""><span style="font-size: 14px;">Адаптер питания: вход 100-240 В, выход 5 В, 0.6 А;</span></li><li style=""><span style="font-size: 14px;">Рабочая влажность: 10~95%;</span></li><li style=""><span style="font-size: 14px;">Рабочая температура: 0~40 °C.</span></li></ul>

Характеристики

Бренд: Yealink