S567W Akuvox IP монитор (интерком-панель)

263 000 ₸

Артикул: S567W
Бренд

Akuvox

<ul>
<li>
<h4>Physical &amp; Power</h4>
<div>
<dl>
<dd>Front panel: Plastic</dd>
<dd>RAM / ROM: 2GB / 8GB</dd>
<dd>Display: 10 Inch IPS LCD</dd>
<dd>Screen: 10 Inch capacitive touch screen</dd>
<dd>RS485 Port: Support</dd>
<dd>Relays Out: 1</dd>
<dd>Bell in: 1</dd>
<dd>Alarm Input:8</dd>
<dd>Microphone: Dual microphones,-26dB</dd>
<dd>Speaker: Quad speakers, 8Ω / 2W</dd>
<dd>Ethernet Ports: 1xRJ45, 10/100Mbps adaptive</dd>
<dd>802.3af Power-over-Ethernet</dd>
<dd>12V DC Connector (if not using PoE)</dd>
<dd>Tamper Resistant: Support</dd>
<dd>Installation: Wall-mounted &amp; Desktop</dd>
<dd>Dimension: 278×165.1×22.8 mm</dd>
<dd>Working Humidity: 10~90%</dd>
<dd>Working Temperature: -10°C ~ +45°C</dd>
<dd>Storage Temperature: -20°C ~ +70°C</dd>
</dl>
</div>
</li>
<li>
<h4>Touch Screen Display</h4>
<div>
<dl>
<dd>Display Mode: Normally black, Transmissive</dd>
<dd>LCD Size: 10inch (Diagonal)</dd>
<dd>Aspect Ratio: 16:10</dd>
<dd>Resolution: 1280×800</dd>
<dd>Contrast ratio: 900:1</dd>
<dd>Luminance: 290 cd/m²</dd>
<dd>Viewing Angle: 80° Left, 80° Right,</dd>
<dd>80° Upper, 80° Lower</dd>
<dd>Touch Screen: Projected capacitive</dd>
</dl>
</div>
</li>
<li>
<h4>Audio</h4>
<div>
<dl>
<dd>SIP v1 (RFC2543), SIP v2 (RFC3261)</dd>
<dd>Narrowband audio codec: G.711a, G.711μ, G.729</dd>
<dd>Broadband audio codec: G.722</dd>
<dd>DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info</dd>
<dd>Echo Cancellation</dd>
<dd>Voice Activation Detection</dd>
<dd>Comfort Noise Generator</dd>
<dd>Automatic Gain Control</dd>
</dl>
</div>
</li>
<li>
<h4>Video</h4>
<div>
<dl>
<dd>Streaming formats: H.263 &amp; H.264</dd>
</dl>
</div>
</li>
<li>
<h4>Networking</h4>
<div>
<dl>
<dd>Protocols support: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP</dd>
</dl>
</div>
</li>
<li>
<h4>Deployment &amp; Maintenance</h4>
<div>
<dl>
<dd>Auto-Provisioning</dd>
<dd>Web management portal</dd>
<dd>Web-based packet dump</dd>
<dd>Configuration backup / restore</dd>
<dd>Firmware upgrade</dd>
<dd>System logs (include door access logs)</dd>
</dl>
</div>
</li>
<li>
<h4>Voice Assistant</h4>
<div>
<dl>
<dd>Voice pickup distance up to 5 meters</dd>
<dd>Voice recognition accuracy up to 95%</dd>
<dd>Privacy protection with native voice data</dd>
<dd>Support English</dd>
</dl>
</div>
</li>
<li>
<h4>Application Scenario</h4>
<div>
<dl>
<dd>Villas</dd>
<dd>Apartment complexes</dd>
<dd>Home automation systems</dd>
<dd>Modern interiors</dd></dl></div></li></ul>

Характеристики

Бренд: Akuvox