C315S Akuvox IP монитор (интерком-панель)

101 300 ₸

Артикул: C315S
Бренд

Akuvox

<ul>
<li>
<h4>At a Glance</h4>
<div>
<dl>
<dd>Ultra-clear, stylish appearance</dd>
<dd>Thin profile and small footprint</dd>
<dd>7-inch capacitive touch screen with energy saving mode</dd>
<dd>Two-way audio communication with other units in the network</dd>
<dd>Complies with SIP standard for easy integration in every SIP capable PBXes</dd>
<dd>Powered by PoE or external source</dd>
<dd>Support US or European electrical wall box mounting</dd>
</dl>
</div>
</li>
<li>
<h4>Physical &amp; Power</h4>
<div>
<dl>
<dd>Front panel: Plastic</dd>
<dd>RAM / ROM: 1GB / 8GB</dd>
<dd>Display: 7 Inch TFT LCD</dd>
<dd>Screen: 7 Inch capacitive touch screen</dd>
<dd>Wi-Fi: IEEE802.11b/g/n, @2.4GHz</dd>
<dd>RS485 port: Support</dd>
<dd>Relay out: 1</dd>
<dd>Bell in: 1</dd>
<dd>I/O: 8</dd>
<dd>Microphone: -58dB</dd>
<dd>Speaker: 4Ω / 2W</dd>
<dd>Ethernet ports: 2xRJ45, 10/100Mbps adaptive</dd>
<dd>802.3af Power-over-Ethernet</dd>
<dd>12V DC connector (if not using PoE)</dd>
<dd>Installation: Wall-mounted &amp; Desktop</dd>
<dd>Dimension: 200.2×132.2×27.2mm</dd>
<dd>Working Humidity: 10~90%</dd>
<dd>Working Temperature: -10°C ~ +45°C</dd>
<dd>Storage Temperature: -20°C ~ +70°C</dd>
</dl>
</div>
</li>
<li>
<h4>Touch Screen Display</h4>
<div>
<dl>
<dd>Display Mode: Normally white, Transmissive</dd>
<dd>LCD Size: 7inch (Diagonal)</dd>
<dd>Resolution: 1024×600</dd>
<dd>Contrast ratio: 800:1</dd>
<dd>Luminance: 270 cd/m2</dd>
<dd>Viewing Angle: 75° Left, 75° Right, 70° Upper, 75° Lower</dd>
<dd>Touch Screen: Projected capacitive</dd>
</dl>
</div>
</li>
<li>
<h4>Audio</h4>
<div>
<dl>
<dd>SIP v1 (RFC2543), SIP v2 (RFC3261)</dd>
<dd>Narrowband audio codec: G.711a, G.711μ, G.729</dd>
<dd>Broadband audio codec: G.722</dd>
<dd>DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info</dd>
<dd>Echo Cancellation</dd>
<dd>Voice Activation Detection</dd>
<dd>Comfort Noise Generator</dd>
<dd>Automatic Gain Control</dd>
</dl>
</div>
</li>
<li>
<h4>Video</h4>
<div>
<dl>
<dd>Streaming formats: H.263 &amp; H.264</dd>
</dl>
</div>
</li>
<li>
<h4>Networking</h4>
<div>
<dl>
<dd>Protocols support: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP</dd>
</dl>
</div>
</li>
<li>
<h4>Deployment &amp; Maintenance</h4>
<div>
<dl>
<dd>Auto-Provisioning</dd>
<dd>Web management portal</dd>
<dd>Web-based packet dump</dd>
<dd>Configuration backup / restore</dd>
<dd>Firmware upgrade</dd>
<dd>System logs (include door access logs)</dd>
</dl>
</div>
</li>
<li>
<h4>Application Scenario</h4>
<div>
<dl>
<dd>Villas</dd>
<dd>Apartment complexes</dd>
<dd>Home automation systems</dd>
<dd>Modern interiors</dd>
</dl>
</div>
</li>
</ul>

Характеристики

Бренд: Akuvox